]]>
image

  • Actualités
URGENT:Cherchons Webmaster pour gestion du forum !

Pb moteur - 130 AXD - Fumée + huile

Pb moteur - 130 AXD - Fumée + huile

Messagepar MTIITM » Dim 06 Jan 2019 - 22:01

Bonjour à tous !

Alors voici mes aventures avec mon moteur.

Lors d'un voyage au printemps j'ai eu de gros problèmes à l'étranger avec mon ww T5 Transporteur de 2005 (135 000 km).
Il fumé légèrement avant le voyage.

Après avoir fais beaucoup de kilomètres le liquide de refroidissement se vidé, nous avons du rouler au moins 200km pour trouver un garage en remettant du liquide de refroidissement.

Arrivée au garage ww nous pensions que c'était la pompe a eau, résultat joint de culasse.
Très étonné vu le kilométrage du véhicule.

Au garage ww il ont a priori changer (traduction de la facture croate):
- Pompe a eau
- Joint de culasse
- Echangeur egr !?(pas certain)
- Divers Choses intraduisible

Le véhicule est resté en réparation un mois à l’étranger avec une facture salée...
Après départ du garage nous avons rouler quelques centaines de km et là voyant d'huile.
Pendant tout le trajet de retour en France nous avons remis régulièrement de l'huile. (plusieurs litres)
Avec ça a chaud je voyais de la fumée sortir du bouchon de remplissage d'huile, je pensais que c'était le reste de l'eau suite au changement de joint de culasse.
Egalement je n'arrivais pas a faire un niveau d'huile, elle semblais très fluide et crépissait la jauge de niveau d'huile.

Depuis mon retour en france, j'ai beaucoup de soucis avec.

Pour commencer dans un col il avais eu un problème "pression de suralimentation dépassé".
Suite aux problème d'huile et de cette histoire de suralimentation, j'ai changer le turbo (avis d'un garage) +vidange évidement
Depuis je n'ai pas rouler assez pour voir si mon huile diminue encore mais j'ai un autre soucis :
Très grosse difficulté à démarrer + Grosse fumée blanche au démarrage.
Quand il est chaud on ne vois plus la fumée par contre on dirait bien qu'il fume quand meme (la nuit on vois un peu la fumée dans les feux des voitures qui me suivent)

Pas de voyant diagnostique allumée depuis mon changement de turbo, ni de perte de puissance mais toujours cette huile avec une viscosité étrange comme si elle était mélanger avec de l'eau ou du gazole et à chaud toujours de la fumée blanche qui sort du bouchon d'huile !

Je demande votre avis éclairé
- joint d'injecteur ?
- Segmentation ? (nous avons rouler pas mal avec une lubrification mi huile mi eau avant changement joint de culasse)
- FAP ?
- Autre ?
WW T5 de 2005 Moteur AXD 2,5L
MTIITM
 
Message(s) : 4
Enregistré le: Sam 08 Déc 2018 - 23:35

Pb moteur - 130 AXD - Fumée + huile

Messagepar MTIITM » Ven 08 Fév 2019 - 20:20

UP
WW T5 de 2005 Moteur AXD 2,5L
MTIITM
 
Message(s) : 4
Enregistré le: Sam 08 Déc 2018 - 23:35

Pb moteur - 130 AXD - Fumée + huile

Messagepar DESTROY38 » Ven 08 Fév 2019 - 22:45

Les experts nous manquent pour pouvoir répondre à tes questions malheureusement ...
Caravelle longue 2.5 TDI BNZ Année modèl 2008. 201.000km
Rhéausse souple REIMO + aménagement intérieur camping car 4 personnes fait par moi. + remorque pour vacances
DESTROY38
Membre Génération T5
 
Message(s) : 65
Enregistré le: Mer 20 Sep 2017 - 20:21

Pb moteur - 130 AXD - Fumée + huile

Messagepar rom1 » Mer 06 Mars 2019 - 07:48

Bonjour, déjà, fait faire une analyse d'huile... cela te permettra pour pas cher de lever des doutes...
L'eau ds l'huile, tu aurais de la mayonnaise ds l'origine de remplissage.
Transporteur 5 gris AM 2006 moteur AXE boite 6 2RM
Avatar de l’utilisateur
rom1
Utilisateur inactif
 
Message(s) : 10
Enregistré le: Ven 09 Fév 2018 - 10:23

Pb moteur - 130 AXD - Fumée + huile

Messagepar socom-44 » Mar 19 Mars 2019 - 18:10

Prise d'air sur la pompe tandem ? Fumée blanche ou bleutée genre vieux diesel qui démarre par temps froid?
Quelles odeurs ont tes fumées ?
VW Transporter V 2.5 TDI 131cv moteur AXD de 2006
Avatar de l’utilisateur
socom-44
Membre Génération T5
 
Message(s) : 38
Enregistré le: Jeu 10 Mai 2018 - 15:54
Localisation : Nantes



  • Actualités
Le site d'hébergement d'images HostingPics a fermé. En attendant, vous pouvez utiliser le site postimage.org

Retour vers TOUTE LA MECANIQUE

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité