]]>
image

  • Actualités
URGENT:Cherchons Webmaster pour gestion du forum !

Problème boite auto

Problème boite auto

Messagepar fredstil » Jeu 30 Août 2018 - 16:17

Je possède un T5 boite auto de 2006 2.5L 140cv avec 215 000 km. Pas plus tard que ce matin en roulant sur l'autoroute, la boite est restée enclenchée sur la 5e. Une fois à l'arrêt, impossible de redémarrer car la 5e est enclenchée... seule la marche arrière fonctionne!

Au garage ils ont détecté un code erreur concernant la 4ème vitesse. Puis essaie le lendemain et à froid les vitesses fonctionne normalement, une fois l'huile de boite chaude après 7km, idem vitesse reste bloquée sur la 5ème!
J'ai refait un test aujourd'hui et là, vitesse bloquée sur la 3 ème et fonctionnement aléatoire. Quand je mets le levier en position ''P'' je sens un à coup au niveau de la boite assez franc!

Une vidange a été réalisée et aucun changement, à froid le véhicule roule normalement puis au bout de 4 km le mode automatique ne fonctionne plus, par contre en mode séquentiel je parviens à monter et descendre les vitesses puis à un moment, je ne peut plus piloter la boite, c'est à dire que je reste bloquer sur une vitesse haute en 5ème ou 6ème, difficile à dire car l'affichage sur l'écran indique la 3ème vitesse!

De quoi peut-il s'agir...? Un capteur défectueux, le calculateur Electronique de la boite ou la boite est HS !?

Merci pour votre éclairage!
Fred
fredstil
 
Message(s) : 3
Enregistré le: Jeu 30 Août 2018 - 16:01

Problème boite auto

Messagepar Ruko12s » Jeu 30 Août 2018 - 17:21

La tiptronic à ce kilométrage doit avoir été vidangée au moins 3 fois. C'est peut être un problème de calculateur si ça fonctionne à froid, mais en effaçant l'erreur, le symptome recommence. J'ai bien peur que la distribution à tiroirs de la boîte soit HS. Malheureusement, la tiptronic n'est pas un modèle de fiabilité!
Ce soir, je peux pas, j'ai Jack!
Morgared: 7EB de 2012, CAAB, LRS, LA3H, 9 places CG, 4 places mais un grand lit! 62000kms
Avatar de l’utilisateur
Ruko12s
 
Message(s) : 2950
Enregistré le: Sam 01 Nov 2014 - 18:31

Problème boite auto

Messagepar fredstil » Ven 31 Août 2018 - 06:58

Je ne suis pas sûr que des vidanges aient été faite, je suis le 2eme propriétaire donc oui à mon avis la boite doit être HS! Et faire réparer a un coût assez élevé...
Merci pour ta réponse.
fredstil
 
Message(s) : 3
Enregistré le: Jeu 30 Août 2018 - 16:01

Problème boite auto

Messagepar Grego34 » Jeu 11 Juil 2019 - 11:04

Salut à tous
Et bien j’ai un caravelle 2008 maintenant 310 000 km, je l’ai acheté avec 210 000 km avec la triptro et jamais vidangé,
quand en l’ai acheté j’en trouvé que à froid les vitesses patinées j’ai tout d’abord cru que c’était normal et puis chez vw il me disait aucun entretien sur cette boite n’est prévu
Comme je suis un peu têtu je suis allé chez un spécialiste boite auto titan auto à jacou (34) et il m’a trouvé un joint qui était mort au niveau de la boîte et un niveau très insuffisant, après cette opération le véhicule fonctionne impeccable, je pense maintenant faire une petite révision dessus de temps en temps 100 000 km par ex, il m’a dit que c’etait Pas nécessaire mais il faut rester attentif à la moindre anomalie
Merci à lui
Voici un petit retour sur mon expérience
A bientôt
Grego34
Utilisateur inactif
 
Message(s) : 7
Enregistré le: Mer 20 Avr 2016 - 15:10



  • Actualités
Le site d'hébergement d'images HostingPics a fermé. En attendant, vous pouvez utiliser le site postimage.org

Retour vers Tiptronic 6 vitesses

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité