]]>
image

  • Actualités
URGENT:Cherchons Webmaster pour gestion du forum !

T5 2.5l tdi 139cv 2007 ne lance plus le demarreur

Modérateur: Tophe

T5 2.5l tdi 139cv 2007 ne lance plus le demarreur

Messagepar yohrider » Mar 09 Juil 2019 - 14:16

Bonjour.
Voici ma petite histoire qui pourra peut etre aider quelques personnes.
Depart en vacances en sardaigne avec une batterie neuve le démarreur se lancer aléatoirement, quand il se lancait le moteur demarrait au quart de tours. Arrivé en sardaigne direction vw sassari :ils me disent que c est le démarreur :570 €.
Tout va bien le van demarre nickel.
5 jours plus tard , de nouveau le van ne démarre plus : on entend legerement le démarreur essayer de tourner mais en vain.
J arrive quand meme a le demarrer apres insistance , puis plus rien 2jours plus tard.
Un dépanneur vient a ma rescousse et me fait demarrer le moteur en utilisant une autre masse que la batterie et le van demarre.
Je vais dans un petit garage qui decouvre une masse un peu desserrée au niveau du moteur. On recupere 1.2v sur le testeur moteur en marche et le camion demarre nickel: 35 euros.
Je pense que le démarreur n avait pas besoin d etre changer.
Yohan.
yohrider
Utilisateur récemment inscrit
 
Message(s) : 2
Enregistré le: Mar 09 Juil 2019 - 13:58
Localisation : Istres

T5 2.5l tdi 139cv 2007 ne lance plus le demarreur

Messagepar gazoual » Mar 09 Juil 2019 - 18:03

Oui, les masses, on n'y pense pas toujours, merci pour ton retour.
7J0GCFCA280X1NNAM6500517NVR07MQG3TS
gazoual
Utilisateur inactif
 
Message(s) : 58
Enregistré le: Jeu 02 Juin 2016 - 20:24



  • Actualités
Le site d'hébergement d'images HostingPics a fermé. En attendant, vous pouvez utiliser le site postimage.org

Retour vers Entraide, Transport

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité