]]>
image

  • Actualités
URGENT:Cherchons Webmaster pour gestion du forum !

T5 court (Deutch post)

Il est fortement conseillé de renseigner sa signature avec le type, le modèle, le millésime, les codes moteur et boîte pour éviter des erreurs et des recherches inutiles!

T5 court (Deutch post)

Messagepar HavugotWata » Mar 09 Oct 2018 - 11:36

Bon du coup RogerleVan n'est toujours pas reprogrammé car des erreurs sont revenues a la valise... Je suis en train de voir avec mon mecano pour faire ce qu'il faut car mon spécialiste peut rien faire tant que j'aurais pas réparé les erreurs sur le capteur d'arbre à Cames.. je vous tiendrais au courant de l'évolution.

Envoyé de mon FRD-L09 en utilisant Tapatalk
Avatar de l’utilisateur
HavugotWata
Membre Génération T5
 
Message(s) : 24
Enregistré le: Lun 24 Sep 2018 - 22:39

T5 court (Deutch post)

Messagepar HavugotWata » Mar 09 Oct 2018 - 21:42

Bon je suis super nrv parce que mon mécano a expédier le bilan de RogerleVan.. il a mis un coup de valise = 0 erreurs et basta... J'ai toujours un gros manque de puissance et mon spécialiste de la reprog me dit qu'il y a forcément un pb d'admission pour avoir si peu de puissance...( 69hp au banc).. ça me décourage ces histoires..

Envoyé de mon FRD-L09 en utilisant Tapatalk
Avatar de l’utilisateur
HavugotWata
Membre Génération T5
 
Message(s) : 24
Enregistré le: Lun 24 Sep 2018 - 22:39

T5 court (Deutch post)

Messagepar Ruko12s » Mer 10 Oct 2018 - 07:59

Faire le tour des durites de dépression et de suralimentation. La moindre prise d'air et plus de puissance!
Ce soir, je peux pas, j'ai Jack!
Morgared: 7EB de 2012, CAAB, LRS, LA3H, 9 places CG, 4 places mais un grand lit! 62000kms
Avatar de l’utilisateur
Ruko12s
 
Message(s) : 2950
Enregistré le: Sam 01 Nov 2014 - 18:31

T5 court (Deutch post)

Messagepar HavugotWata » Mer 10 Oct 2018 - 08:13

Oui c'est ce que je vais faire aujourd'hui. J'ai lu le post sur le débitmètre, les symptômes correspondent vraiment aux miens donc je vais pencher aussi là dessus. Merci bcp!

Envoyé de mon FRD-L09 en utilisant Tapatalk
Avatar de l’utilisateur
HavugotWata
Membre Génération T5
 
Message(s) : 24
Enregistré le: Lun 24 Sep 2018 - 22:39

T5 court (Deutch post)

Messagepar HavugotWata » Jeu 11 Oct 2018 - 22:30

J'ai fait un check UP:
Toutes durites sont bonnes sauf si j'en ai loupé une
Par contre j'ai nettoyer le débit mètre il y avait effectivement de la crasse...

Réinstallé et je pense avoir retrouvé une certaine puissance cad que j'ai de nouveau du couple et de la reprise en 3 et en 4 alors qu'avant je poussais la 2 au max pour passer la 3 et ainsi de suite sinon c'était foutu, j'osais même pas doublé.

Là j'ai vraiment l'impression que ça va mieux.

Dans le doute, et pour éviter de repayer un passage au banc pour rien, je l'emmène chez un ami de parent qui était préparateur d'écurie pour qu'il me fasse un bilan complet histoire d'être sûr et pouvoir faire ma reprog en toute sérénité !

Envoyé de mon FRD-L09 en utilisant Tapatalk
Avatar de l’utilisateur
HavugotWata
Membre Génération T5
 
Message(s) : 24
Enregistré le: Lun 24 Sep 2018 - 22:39

T5 court (Deutch post)

Messagepar HavugotWata » Jeu 18 Oct 2018 - 14:20

Bon alors je reviens sur mon PB de puissance...
Le nettoyage débitmètre=0
Je suis allé voir un autre mecano que je connais qui est préparateur et on a regarder les pressions turbo et effectivement j'avais la pression qui chutait passé un certain régime. Il a regardé et vu que ma durite inférieure qui se raccorde au turbo tenait pas en place et se retirait quand je mettais les gaz. Du coup c'est la bague de maintient qui est foutue. Je voudrais savoir si quelqu'un connais la référence de cette bague ou clavette ? Ou sinon, où est ce que je peu la trouver ?
Je demande car mon mecano m'a dit que chez VW ils vont me vendre la durite avec et que je vais douiller..
Merci d'avance de votre aide !


Envoyé de mon FRD-L09 en utilisant Tapatalk
Avatar de l’utilisateur
HavugotWata
Membre Génération T5
 
Message(s) : 24
Enregistré le: Lun 24 Sep 2018 - 22:39

T5 court (Deutch post)

Messagepar Ruko12s » Jeu 18 Oct 2018 - 17:25

C'est donc bien un pb de durite! Merci de mettre les caractéristiques de ton T5 dans ta signature, ça évite les recherches inutiles! C'est un AXB? Ci c'est ça, le collier n'existe pas et la durite complète 7H0 145 708 H vaut 90,17€TTC chez VW. Maintenant, si c'est juste l'agrafe de retenue 1J0 145 769 F, c'est 0,86€ TTC
Ce soir, je peux pas, j'ai Jack!
Morgared: 7EB de 2012, CAAB, LRS, LA3H, 9 places CG, 4 places mais un grand lit! 62000kms
Avatar de l’utilisateur
Ruko12s
 
Message(s) : 2950
Enregistré le: Sam 01 Nov 2014 - 18:31

T5 court (Deutch post)

Messagepar HavugotWata » Jeu 18 Oct 2018 - 18:44

Oui Ruko, c'est bien un problème de durite.. du coup j'ai trouvé ! J'ai recommandé une durite et la bague de retenue car la bague est morte et les rebords sur la durite sont morts aussi donc bon au moins la ça devrait être nickel ! Je vous tiens au jus dès que j'ai reçu et monté les pièces niveau performance

Envoyé de mon FRD-L09 en utilisant Tapatalk
Avatar de l’utilisateur
HavugotWata
Membre Génération T5
 
Message(s) : 24
Enregistré le: Lun 24 Sep 2018 - 22:39

Précédent


  • Actualités
Le site d'hébergement d'images HostingPics a fermé. En attendant, vous pouvez utiliser le site postimage.org

Retour vers Je présente mon (mes) VW T5/T6

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités

cron